Le forum a migré vers l'adresse suivante:

Forum

Masquer ce message

Simple-Duino Index du Forum



Probleme connexion MEGA 2560 ordinateur


 
Poster un nouveau sujet   Répondre au sujet    Simple-Duino Index du Forum -> Arduino & Électronique -> Questions
Sujet précédent :: Sujet suivant  
Auteur Message
Piaf
Débutant

Hors ligne

Inscrit le: 18 Mai 2014
Messages: 2
Masculin
Niveau d'éléctronique: Intermédiaire

MessagePosté le: Dim 18 Mai - 16:07 (2014)    Sujet du message: Probleme connexion MEGA 2560 ordinateur Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous,


Voila maintenant 2 jours que je trifouille tous les sujets de problèmes de connexions des cartes arduino sur windows, surtout concernant la mienne, une MEGA 2560. 


J'ai tout essayé: 
-suivre la méthode classique Arduino via le gestionnaire de périphériques et mise à jour du pilote, sans succès ...
-changer de cable USB et de ports USB sur mon ordi, sans succès ...
- suivre les différentes méthodes de ce topic  http://forum.arduino.cc/index.php?PHPSESSID=jspc6nkpc0sua2rj9da1nfgnk6&topic=98481.15, toujours le même refrain ... 


j'ai toujours ce message d'erreurs:
http://prntscr.com/3kbo76.


C'est plutot embêtant car j'utilise aussi une UNO avec laquelle je n'ai pas ce problème ...


Merci d'avance, 


Piaf. 
Revenir en haut
Admin
Fondateur

Hors ligne

Inscrit le: 12 Avr 2012
Messages: 860
Masculin
Niveau d'éléctronique: Pro

MessagePosté le: Dim 18 Mai - 23:41 (2014)    Sujet du message: Probleme connexion MEGA 2560 ordinateur Répondre en citant

J'imagine que tu as déjà essayé via les drivers de l'IDE Arduino ??
____________________________
http://simple-duino.com
Revenir en haut
Piaf
Débutant

Hors ligne

Inscrit le: 18 Mai 2014
Messages: 2
Masculin
Niveau d'éléctronique: Intermédiaire

MessagePosté le: Lun 19 Mai - 08:18 (2014)    Sujet du message: Probleme connexion MEGA 2560 ordinateur Répondre en citant

Oui ... que ca soir le arduino.inf ou ArduinoMEGA.inf ou les autres, rien ... 
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:35 (2017)    Sujet du message: Probleme connexion MEGA 2560 ordinateur

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Simple-Duino Index du Forum -> Arduino & Électronique -> Questions Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Propulsé par Simple-Duino