Le forum a migré vers l'adresse suivante:

Forum

Masquer ce message

Simple-Duino Index du Forum



[Résolu] branchement arduino


 
Poster un nouveau sujet   Répondre au sujet    Simple-Duino Index du Forum -> Arduino & Électronique -> Questions
Sujet précédent :: Sujet suivant  
Auteur Message
Lunatikaa
Débutant

Hors ligne

Inscrit le: 05 Jan 2014
Messages: 10
Féminin
Niveau d'éléctronique: Débutant

MessagePosté le: Dim 5 Jan - 14:48 (2014)    Sujet du message: [Résolu] branchement arduino Répondre en citant

PublicitéSupprimer les publicités ?
 Bonjour,
J'aimerais savoir si il existe un moyen pour que les branchement sur la plaque Arduino tiennent bien, j'ai utilisé des câbles téléphoniques et des fils d'Arduino mais ça tient très mal, et c'est pareille sur la bridboard, donc merci de m'aider !
Revenir en haut
Admin
Fondateur

Hors ligne

Inscrit le: 12 Avr 2012
Messages: 860
Masculin
Niveau d'éléctronique: Pro

MessagePosté le: Dim 5 Jan - 15:04 (2014)    Sujet du message: [Résolu] branchement arduino Répondre en citant

tu as des jumpers mâle/mâle comme ici : 
http://www.lextronic.fr/P4455-jeu-de-10-straps-flexibles-mm-15-cm.html
C'est ce que j'utilise et ils sont parfait pour les breadboard disponibles chez Lextronic
____________________________
http://simple-duino.com
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:06 (2017)    Sujet du message: [Résolu] branchement arduino

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Simple-Duino Index du Forum -> Arduino & Électronique -> Questions Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Propulsé par Simple-Duino